JLS(8) DragonFly System Manager's Manual JLS(8)
NAMEjls -- list active jails
DESCRIPTIONThe jls utility lists all active jails. Each jail is represented by one row which contains the following columns: jail identifier (JID), IP address, hostname, and path.
SEE ALSOjail(2), jail(8), jexec(8)
HISTORYThe jls utility was added in FreeBSD 5.1. DragonFly 4.9 April 8, 2003 DragonFly 4.9