DragonFly BSD
DragonFly bugs List (threaded) for 2004-08
[Date Prev][Date Next]  [Thread Prev][Thread Next]  [Date Index][Thread Index]

Re: Problems with clock on 1.1-CURRENT

From: "H.Miyamoto" <Ys@xxxxxxxxxxxxxx>
Date: Tue, 10 Aug 2004 00:13:46 +0900

On Fri, 6 Aug 2004 10:00:45 -0400
Justin Sherrill <justin.sherrill@xxxxxxxxx> wrote:

> On Fri, 6 Aug 2004 00:18:34 +0900, H.Miyamoto <ys@xxxxxxxxxxxxxx> wrote:
> > Justin, I use the Matrox G400 (DualHead), and I use the Dual Head system for
> > real. It is the interest thing problems maybe cause a video card. If problems
> > solve until this weekend, I will try to change my video card.

I'm ashamed to say, I notice that I losted my workstation's key are needed
to open the side panel. So I can't do this plan. I reserve the plan and
the problems until I find the key.

> My system that was running fast is, after a day or so, running about
> 40 seconds ahead of the (normal) system next to it.  This is minor
> compared to the speedup it had before, but still more drift than I
> remember ever seeing.
> I wonder if having the VESA kernel module just happened to exacerbate
> a problem that is still there.  I don't know what else to remove on
> this machine for experimentation to find out, however, as it's a
> relatively inactive computer.

My system clock is ALWAYS crazy. It would seem that are not dynamic.
My problems may be caused by different things.

If this problems change the status, I will report.

# Matthew, when 'users@' will open though it's not related this problem ?

H.Miyamoto (aka "Yuukis"). <Ys@xxxxxxxxxxxxxx>
           http://wids.net/ - Enjoy Your Computing ?

[Date Prev][Date Next]  [Thread Prev][Thread Next]  [Date Index][Thread Index]